VectorLinux

The nuts and bolts => Technical General => Topic started by: ghartl1 on October 06, 2009, 01:00:51 pm

Title: solved:flash-plugin 5.9
Post by: ghartl1 on October 06, 2009, 01:00:51 pm
hi,

i still use 5.9 soho with kde...still great

is there a flash-plugin in the repos available?? (flashplayer 10)

or is it sufficient to copy the libflashplayer.so in the plugin directory??

greets günter
Title: Re: flash-plugin 5.9
Post by: hata_ph on October 06, 2009, 05:20:21 pm

or is it sufficient to copy the libflashplayer.so in the plugin directory??

greets günter

This will work fine... :P
Title: Re: flash-plugin 5.9
Post by: ghartl1 on October 07, 2009, 12:02:02 am
thanks..

greets günter