VectorLinux

Cooking up the Treats => New Package Requests => Topic started by: roarde on March 17, 2016, 07:48:03 pm

Title: flashplugin
Post by: roarde on March 17, 2016, 07:48:03 pm
Please remove flashplugin-11.2.202.554 from the patches repo. It's automatically reverted to when --upgrade is done, and is a security risk.