VectorLinux
October 24, 2014, 04:26:48 am *
Welcome, Guest. Please login or register.
Did you miss your activation email?

Login with username, password and session length
News: Visit our home page for VL info. To search the old message board go to http://vectorlinux.com/forum1. The first VL forum is temporarily offline until we can find a host for it. Thanks for your patience.
 
Now powered by KnowledgeDex.
   Home   Help Search Login Register  
Please support VectorLinux!
Pages: 1 [2] 3 4 ... 42
 
Subject Started by Replies Views Last post
Autostart sshd and vncserver on 5.9 light[SOLVED] « 1 2 » dukefluke 21 5945 Last post July 30, 2008, 06:54:21 am
by dukefluke
XFS/EXT3/Reiser? « 1 2 » orasis 17 5934 Last post December 09, 2007, 11:22:16 pm
by sledgehammer
No /dev/sd?? files « 1 2 » Pita 20 5924 Last post July 13, 2007, 11:10:51 pm
by Kocil
A desktop program launcher for dosbox? This is nice! haywire 5 5914 Last post July 27, 2010, 03:26:16 am
by haywire
Adventures in LINUX - Building a linux server on the cheap.. « 1 2 3 » haywire 36 5905 Last post September 28, 2010, 09:11:28 am
by haywire
Root password Tony_photoplus 2 5896 Last post September 12, 2008, 02:06:38 pm
by Tony_photoplus
Numlockx XLDE VL7.0 Lite ddval 3 5896 Last post January 31, 2014, 02:58:31 pm
by ddval
What filesystem do you use for linux root partition? « 1 2 » Witek Mozga 24 5813 Last post July 28, 2008, 09:55:03 pm
by caitlyn
hald: failed (VL5.9 SOHO) -- SOLVED « 1 2 » LLL 19 5636 Last post December 08, 2008, 07:45:24 pm
by LLL
"sed" Program Problem Pita 6 5619 Last post June 20, 2011, 07:07:01 am
by stretchedthin
How to change my resolution to 1024x768 carmelofranco 10 5569 Last post April 07, 2008, 10:05:01 am
by nightflier
[Solved]I'd like to have a picture for every user in login screen « 1 2 » budulay 26 5469 Last post August 05, 2008, 10:50:16 am
by wcs
Write access for non-root user on samba mounted share. [SOLVED] dukefluke 5 5381 Last post July 25, 2008, 09:12:34 am
by dukefluke
sluggish response, cpu maxes « 1 2 » nubcnubdo 20 5338 Last post October 09, 2007, 12:01:55 am
by Pita
Please HELP New to Ubuntu can't get Wireless WORKING@! « 1 2 » frank1e 22 5273 Last post October 10, 2009, 12:00:38 am
by ezcomputers
Web Browser doesn't connect to Google [SOLVED] « 1 2 » Cariboo 18 5257 Last post April 10, 2008, 04:46:14 pm
by Cariboo
editing lilo to boot from usb Daniel 4 5210 Last post September 24, 2009, 06:16:49 pm
by Daniel
Your conky config (~/.conkyrc) to share/show zhymm 3 5192 Last post June 22, 2009, 10:48:46 am
by stefanek
Starting programs suddenly very slow. « 1 2 » Kerstin 24 5146 Last post December 19, 2007, 11:40:29 am
by newt
Bootsplash text bug « 1 2 » mithion 20 5135 Last post December 06, 2007, 02:01:03 pm
by uelsk8s
Pages: 1 [2] 3 4 ... 42
 

Topic you have posted in
Normal Topic
Hot Topic (More than 15 replies)
Very Hot Topic (More than 25 replies)
Locked Topic
Sticky Topic
Poll
:  
Powered by MySQL Powered by PHP Powered by SMF 1.1.19 | SMF © 2013, Simple Machines Valid XHTML 1.0! Valid CSS!