VectorLinux
July 22, 2014, 09:08:17 pm *
Welcome, Guest. Please login or register.
Did you miss your activation email?

Login with username, password and session length
News: Visit our home page for VL info. To search the old message board go to http://vectorlinux.com/forum1. The first VL forum is temporarily offline until we can find a host for it. Thanks for your patience.
 
Now powered by KnowledgeDex.
   Home   Help Search Login Register  
Please support VectorLinux!
Pages: 1 ... 30 31 [32] 33 34 ... 40
 
Subject Started by Replies Views Last post
What are all these directories under '/'? Sivatheja 7 1684 Last post February 02, 2008, 10:13:18 pm
by Sivatheja
5.9 Install - Video Blankout Sty 3 1919 Last post January 31, 2008, 09:13:17 pm
by InTheWoods
How to install swap partition after VL installation? Sivatheja 8 1989 Last post January 31, 2008, 01:07:23 pm
by Sivatheja
Revive Old Computers (R.O.C.-project) Cariboo 9 3038 Last post January 30, 2008, 05:07:02 pm
by Cariboo
German keyboard layout mkjtravel 4 1077 Last post January 30, 2008, 10:31:52 am
by rbistolfi
lilo startentries mkjtravel 2 1558 Last post January 30, 2008, 10:26:52 am
by rbistolfi
Installer problem - keeping /home partition? kukibl 5 1645 Last post January 27, 2008, 11:38:22 am
by nightflier
No upgrade even after new installation Sivatheja 8 1590 Last post January 27, 2008, 08:43:05 am
by Sivatheja
Install problem s0l1dsnak3123 4 1207 Last post January 27, 2008, 12:07:36 am
by Sivatheja
mysql[solved] « 1 2 » cse_200509 28 5021 Last post January 23, 2008, 06:41:30 pm
by JohnB316
Adding a router TC 12 2605 Last post January 22, 2008, 09:23:46 pm
by hata_ph
So many repos.. which ones? binskipy2u 3 1452 Last post January 16, 2008, 12:05:50 pm
by Joe1962
Upgrading From 5.8 std to 5.9 std Miki Tebeka 2 922 Last post January 14, 2008, 01:53:02 pm
by Miki Tebeka
slapt-get --no-dep gives me segmentation fault wcs 4 1419 Last post January 11, 2008, 03:58:28 pm
by wcs
Corruption errors when installing packages mdev 12 2081 Last post January 09, 2008, 11:52:24 pm
by mdev
install from direct iso on a dos/windows cannot detect VL58.ISO ON C: DRIVE dusk123 2 1053 Last post January 08, 2008, 07:05:29 pm
by dusk123
GRUB in 5.9 STD florut 4 1124 Last post January 08, 2008, 03:38:34 am
by florut
LIVE 5.9 Install failure mosslack 10 1746 Last post January 05, 2008, 02:20:40 pm
by mosslack
inkscape TC 8 1535 Last post January 05, 2008, 01:35:53 pm
by exeterdad
how to convert current ReiserFS partition to XFS at installation of VL5.9 vincent2 3 1495 Last post January 05, 2008, 09:50:42 am
by uelsk8s
Pages: 1 ... 30 31 [32] 33 34 ... 40
 

Topic you have posted in
Normal Topic
Hot Topic (More than 15 replies)
Very Hot Topic (More than 25 replies)
Locked Topic
Sticky Topic
Poll
:  
Powered by MySQL Powered by PHP Powered by SMF 1.1.19 | SMF © 2013, Simple Machines Valid XHTML 1.0! Valid CSS!