VectorLinux

Please login or register.

Login with username, password and session length
Advanced search  

News:

Visit our home page for VL info. For support and documentation, visit the Vector Linux Knowledge Center or search the Knowledge Center and this Forum using the search box above.

Pages: 1 2 [3] 4 5 ... 34
  Subject Started by Replies Views Last post
Taskbar problem - Solved arundracula 3 2837 Last post August 06, 2008, 03:14:16 pm
by Masta
Running Wine 1.8 askfor 2 491 Last post March 09, 2016, 02:51:59 pm
by askfor
PHP, PostgreSQL, UnixOdbc/iOdbc askfor 4 688 Last post April 08, 2016, 01:00:18 pm
by M0E-lnx
KVM askfor 7 1155 Last post September 20, 2015, 09:15:07 pm
by askfor
IceWM fork askfor 6 1008 Last post November 28, 2015, 09:16:38 am
by askfor
mtr: symbol lookup error: /usr/lib/libgtk-x11-2.0.so.0 asphyx 1 2291 Last post February 25, 2010, 02:41:26 pm
by toothandnail
Packaging an app for installation on couple machines Azmandius 13 9590 Last post April 25, 2008, 10:31:21 am
by boneygamba
The Gimp GAP backwoodsbob 2 2849 Last post September 16, 2007, 05:33:20 pm
by backwoodsbob
Virtualbox installation in Vl 5.8 SOHO backwoodsbob 8 5994 Last post July 24, 2007, 04:25:00 am
by wcs
How to install KDE games in Vectorlinux 5.8? badserii 5 4494 Last post November 29, 2007, 06:02:23 am
by dawnsboy
installing swig from source bad_gui 4 4396 Last post February 15, 2008, 08:00:25 am
by uelsk8s
libgpod install problem bad_gui 0 1992 Last post February 15, 2008, 07:33:03 am
by bad_gui
what is apr? Do I need apache? bad_gui 1 2363 Last post March 10, 2008, 07:38:14 pm
by JohnB316
installing KDevelop based package? bad_gui 1 1856 Last post May 02, 2009, 03:10:11 am
by The Headacher
SOLVED: mysql install problem bad_gui 1 2228 Last post February 29, 2008, 06:26:05 pm
by bad_gui
glib2 upgrade? bad_gui 1 3590 Last post April 01, 2009, 06:34:50 pm
by bad_gui
[SOLVED] bank of america blocks linux? bad_gui 8 6390 Last post October 20, 2009, 07:17:09 pm
by bad_gui
vpnc install problem? bad_gui 3 3088 Last post February 07, 2009, 06:29:09 am
by lagagnon
SOLVED compilation error xmlstarlet-1.0.1 bad_gui 4 3919 Last post July 06, 2009, 05:41:37 pm
by bad_gui
CAD renderings under Windows WINE run programs bako 0 2099 Last post August 20, 2008, 02:28:31 am
by bako
Pages: 1 2 [3] 4 5 ... 34

 

  • Normal Topic
  • Hot Topic (More than 15 replies)
  • Very Hot Topic (More than 25 replies)
  • Locked Topic
  • Sticky Topic
  • Poll