VectorLinux
December 17, 2014, 06:00:29 pm *
Welcome, Guest. Please login or register.
Did you miss your activation email?

Login with username, password and session length
News: Visit our home page for VL info. To search the old message board go to http://vectorlinux.com/forum1. The first VL forum is temporarily offline until we can find a host for it. Thanks for your patience.
 
Now powered by KnowledgeDex.
   Home   Help Search Login Register  
Please support VectorLinux!
Pages: 1 ... 5 6 [7] 8 9 ... 12
 
Subject Started by Replies Views Last post
No sound from Amarok or flash video, but Mplayer seems to work..........[Solved] Macdaddy 2 2404 Last post September 24, 2008, 05:41:03 pm
by Macdaddy
no sound in 7.1 rc1 wigums 5 1617 Last post April 17, 2014, 09:16:50 am
by wigums
No Sound in Totem Pita 2 2408 Last post March 27, 2009, 08:14:08 pm
by Pita
No Sound under certain games. Karnizero 2 17451 Last post August 19, 2007, 07:59:14 am
by Karnizero
ogg: demux plugin not found? Freston 0 1571 Last post April 27, 2008, 01:47:31 am
by Freston
PAvucontrol only shows dummy plugin. Herpy 0 204 Last post May 23, 2014, 06:26:20 am
by Herpy
Penguin Command and Frozen Bubbles - No video retired1af 5 2429 Last post March 14, 2010, 08:44:42 am
by retired1af
Play on Linux Lyn 0 578 Last post January 07, 2012, 02:41:21 am
by Lyn
playing wma files « 1 2 » Lyn 15 2384 Last post November 12, 2013, 01:21:41 pm
by overthere
Plugin woes while compiling Audacious from source edwinsage 3 1778 Last post December 03, 2008, 12:56:27 pm
by M0E-lnx
Pocket Tanks not Working- Please Help jasmcl 3 5243 Last post March 07, 2009, 05:41:50 pm
by wcs
Problem installing Flightgear. Locator 3 260 Last post November 29, 2014, 05:18:51 pm
by Locator
Problem installing k3b. Locator 4 1099 Last post March 19, 2014, 07:35:07 pm
by Locator
Problem with "video tearing". Locator 4 145 Last post December 12, 2014, 01:50:36 pm
by Locator
problem with brasero flip city 13 2594 Last post March 25, 2012, 09:06:59 pm
by Locator
Problem with Timidity. Locator 12 19362 Last post December 08, 2013, 07:22:29 pm
by hata_ph
Problem with UMPlayer. Locator 3 1244 Last post March 06, 2012, 07:22:10 pm
by nightflier
Pulse Audio Mutes Skype Pita 0 1783 Last post November 17, 2008, 08:47:55 pm
by Pita
Pysol fell silent???? carsten 0 1272 Last post March 09, 2009, 12:48:36 pm
by carsten
Question regarding mplayer. Locator 0 349 Last post May 27, 2014, 06:40:52 pm
by Locator
Pages: 1 ... 5 6 [7] 8 9 ... 12
 

Topic you have posted in
Normal Topic
Hot Topic (More than 15 replies)
Very Hot Topic (More than 25 replies)
Locked Topic
Sticky Topic
Poll
:  
Powered by MySQL Powered by PHP Powered by SMF 1.1.19 | SMF © 2013, Simple Machines Valid XHTML 1.0! Valid CSS!