VectorLinux

Please login or register.

Login with username, password and session length
Advanced search  

News:

Visit our home page for VL info. For support and documentation, visit the Vector Linux Knowledge Center or search the Knowledge Center and this Forum using the search box above.

Pages: 1 2 [3] 4 5 ... 12
  Subject Started by Replies Views Last post
[solved] Mplayer won't properly install MarkGrieveson 10 7078 Last post September 09, 2012, 04:48:06 pm
by MarkGrieveson
DVDrip InTheWoods 10 6927 Last post August 13, 2009, 05:07:57 am
by InTheWoods
(SOLVED)amarok doesnt play wav and wma ghartl1 5 6862 Last post June 19, 2007, 05:01:39 am
by ghartl1
no sound in 7.1 rc1 wigums 5 6751 Last post April 17, 2014, 10:16:50 am
by wigums
ffmpeg no libmp3lame codec [Solved] davidlondonuk 6 6736 Last post November 16, 2010, 08:05:11 pm
by davidlondonuk
Can't listen to music from one band, because files are hidden. Asound 10 6632 Last post September 09, 2008, 09:08:30 pm
by stretchedthin
mic input to audio input spawnstg 1 6586 Last post August 12, 2014, 01:37:47 pm
by wigums
.mkv and Kaffeine - Sound but no Video DrCR 1 6526 Last post August 08, 2007, 04:29:28 am
by The Headacher
Topro series USB webcam BlueMage 2 6508 Last post March 29, 2011, 03:41:10 pm
by BlueMage
[SOLVED] Choppy playing of mp4 files. Pita 7 6420 Last post March 11, 2012, 07:50:26 pm
by Pita
playing wma files « 1 2 » Lyn 15 6373 Last post November 12, 2013, 01:21:41 pm
by overthere
Xine Crashes budulay 8 6355 Last post April 14, 2008, 09:41:07 pm
by Tigerwolf
(solved)MU* client? Will 3 6328 Last post September 30, 2007, 01:50:05 pm
by Tigerwolf
(solved)vlc howto ghartl1 5 6307 Last post June 24, 2007, 02:30:25 am
by ghartl1
[ SOLVED ] Xine not functioning??? Locator 12 6230 Last post November 18, 2012, 11:46:22 am
by ronnyquest
[ SOLVED ] Plugin assistance? Locator 1 6194 Last post June 30, 2013, 12:39:01 pm
by Locator
Tvtime help please. Locator 6 6107 Last post February 18, 2012, 06:30:06 pm
by Locator
(solved) Vector Linux & BBC.co.uk radio rotorn 6 5873 Last post August 02, 2007, 05:31:56 am
by rotorn
HELP!!! UMPlayer not working! Locator 3 5697 Last post January 01, 2013, 09:45:02 am
by Locator
Devede "cant find spumux" problem kev61 3 5687 Last post March 08, 2009, 03:21:52 pm
by kev61
Pages: 1 2 [3] 4 5 ... 12

 

  • Normal Topic
  • Hot Topic (More than 15 replies)
  • Very Hot Topic (More than 25 replies)
  • Locked Topic
  • Sticky Topic
  • Poll