VectorLinux

Please login or register.

Login with username, password and session length
Advanced search  

News:

Visit our home page for VL info. For support and documentation, visit the Vector Linux Knowledge Center or search the Knowledge Center and this Forum using the search box above.

Pages: 1 ... 6 7 [8] 9 10 11
  Subject Started by Replies Views Last post
Gtk Themes not finding their Engines. (((SOLVED))) « 1 2 » taime1 19 8520 Last post May 08, 2008, 07:03:38 am
by taime1
NO Transparency when composite manager is enabled (((SOLVED))) taime1 3 2408 Last post May 06, 2008, 06:51:32 am
by rbistolfi
login theme cabu 1 2678 Last post April 22, 2008, 05:27:53 pm
by wcs
FVWM-Crystal hata_ph 1 2677 Last post April 19, 2008, 05:49:36 am
by Colonel Panic
gm965 problem stralep 0 1957 Last post April 19, 2008, 05:45:23 am
by stralep
Conky display help « 1 2 » Uta 21 11994 Last post April 18, 2008, 05:36:36 pm
by toothandnail
xfce4-session crashes on startup scrambled_egg 0 2204 Last post April 17, 2008, 03:55:26 am
by scrambled_egg
problems with i810 driver in 5.9 #solved kultex 3 4267 Last post April 14, 2008, 02:35:54 am
by kultex
XFCE - change icons on login screen Andy Price 7 5928 Last post April 10, 2008, 06:04:57 am
by Andy Price
Problem with screen size pschoen 2 2522 Last post April 02, 2008, 04:52:42 am
by bigpaws
lcd screen ghartl1 2 2149 Last post March 28, 2008, 07:54:52 pm
by GrannyGeek
Terminal not displaying properly Uta 1 1861 Last post March 26, 2008, 06:43:08 am
by nightflier
new install vl 5.9 gold, Radeon 9200, fglrx can't be found twoten 7 3485 Last post March 26, 2008, 06:39:27 am
by twoten
startx - causes high CPU usage. sdk 2 2493 Last post March 21, 2008, 02:28:40 am
by sdk
window title bar losing close button frayja2002 1 1879 Last post March 04, 2008, 09:43:37 pm
by overthere
Display size vinodkumarhtm 1 2188 Last post February 22, 2008, 09:17:10 am
by bigpaws
slow youtube / changing xorg driver [solved] mr_volvo 13 6832 Last post February 19, 2008, 03:55:54 am
by mr_volvo
Compiz on VL 5.9 Gold « 1 2 3 4 » gondes 52 18818 Last post February 13, 2008, 09:44:27 pm
by DarylO
weird emerald problem with ATI card s0l1dsnak3123 2 2638 Last post February 02, 2008, 08:48:14 am
by s0l1dsnak3123
I messed up my VL5.9 fonts in GTK applications lagagnon 0 1809 Last post January 25, 2008, 01:39:07 pm
by lagagnon
Pages: 1 ... 6 7 [8] 9 10 11

 

  • Normal Topic
  • Hot Topic (More than 15 replies)
  • Very Hot Topic (More than 25 replies)
  • Locked Topic
  • Sticky Topic
  • Poll