VectorLinux

Please login or register.

Login with username, password and session length
Advanced search  

News:

Visit our home page for VL info. For support and documentation, visit the Vector Linux Knowledge Center or search the Knowledge Center and this Forum using the search box above.

Pages: 1 ... 8 9 [10]
  Subject Started by Replies Views Last post
can root spy remotely content of X server of another user? Witek Mozga 4 3802 Last post December 10, 2007, 05:39:03 am
by Triarius Fidelis
can a pre-command be added to launcher? (SOLVED) sledgehammer 5 2240 Last post August 09, 2010, 02:31:41 am
by Pita
Borked KDE4 Menu Item retired1af 0 1300 Last post April 05, 2010, 07:18:22 pm
by retired1af
black desktop Xfce vincent2 1 3464 Last post September 03, 2007, 11:28:59 am
by lagagnon
Bar on Top of xfce4 Panel Pita 1 1621 Last post August 16, 2010, 08:36:18 pm
by Pita
┬┐Use custom screen resolution with fglrx drivers? JM 6 9911 Last post May 12, 2013, 03:51:08 pm
by JM
autostart for Openbox (solved) InTheWoods 4 2380 Last post May 03, 2009, 09:09:11 am
by InTheWoods
ATI Radeon 7500 Mobility on Thinkpad R51 doesn't work aceinthehole 12 6042 Last post July 18, 2009, 06:03:13 pm
by hata_ph
ATI driver 8.36.5 released. Kernel 2.6.20 finally supported. nightflier 10 6773 Last post May 19, 2007, 09:56:36 pm
by GrannyGeek
apps in X not working wigums 0 241 Last post April 18, 2015, 11:54:49 am
by wigums
application icons disappearred [RESOLVED] flip city 3 1699 Last post December 23, 2009, 04:57:07 pm
by stretchedthin
Anyone else here use FVWM? Colonel Panic 14 5768 Last post November 30, 2009, 05:53:44 am
by Colonel Panic
After Compiling a Theme Engine, it's NO where in my theme manager (((SOLVED))) taime1 1 2059 Last post August 17, 2008, 03:08:22 pm
by exeterdad
Adding Icewm Lyn 3 1891 Last post April 24, 2009, 12:21:35 pm
by Lyn
3-button emulation on no-button touchpad roarde 0 1132 Last post February 02, 2015, 04:41:11 pm
by roarde
"Input Signal out of range" when starting games [SOLVED] wcs 4 12039 Last post October 15, 2008, 01:07:01 pm
by wcs
Solved "undefined video mode 317" Gateway micro atx san professional frank56 4 4991 Last post August 17, 2009, 04:43:43 pm
by frank56
Pages: 1 ... 8 9 [10]

 

  • Normal Topic
  • Hot Topic (More than 15 replies)
  • Very Hot Topic (More than 25 replies)
  • Locked Topic
  • Sticky Topic
  • Poll