VectorLinux
April 19, 2014, 04:43:28 pm *
Welcome, Guest. Please login or register.
Did you miss your activation email?

Login with username, password and session length
News: Visit our home page for VL info. To search the old message board go to http://vectorlinux.com/forum1. The first VL forum is temporarily offline until we can find a host for it. Thanks for your patience.
 
Now powered by KnowledgeDex.
   Home   Help Search Login Register  
Please support VectorLinux!
Pages: 1 2 [3]
  Print  
Author Topic: kde 4.2 (almost there)  (Read 5187 times)
MO9013
Vectorite
***
Posts: 130


« Reply #30 on: August 03, 2009, 07:00:55 am »

ok in the earlier post i said it the amarok wanted to pull in kdebase i was mistaken it wants to upgrade kdelibs 3.5.10 20  kdelibs 4.2.  don't know what to do.  ill just use the older version till i hear back if any one has any ideas. 

thanks for all the help stretchedthin
Logged
Pages: 1 2 [3]
  Print  
 
Jump to:  

Powered by MySQL Powered by PHP Powered by SMF 1.1.19 | SMF © 2013, Simple Machines Valid XHTML 1.0! Valid CSS!