Please support VectorLinux!

Author Topic: new package request - virtualbox for vl 6 please?  (Read 879 times)

haywire

  • Vectorian
  • ****
  • Posts: 507
new package request - virtualbox for vl 6 please?
« on: September 07, 2009, 10:09:08 am »
Apparently, there is a package for 5.8 but it did not work on my 6.0 vector box.

Can someone rebuild this package so its installable from glaspt in vl 6?

That would be greatly applauded and appreciated by me, and maybe everyone.