Please support VectorLinux!

Author Topic: 20091227 kipi-plugins-0.1.7 [VL6.0]  (Read 545 times)

toothandnail

  • Moderator
  • Vectorian
  • *****
  • Posts: 2527
20091227 kipi-plugins-0.1.7 [VL6.0]
« on: December 27, 2009, 01:27:39 pm »
nightflier has built a new Kipi-plugins package for VectorLinux 6.0.
   
      
   
Code: [Select]
kipi-plugins: Kipi-Plugins
kipi-plugins:
kipi-plugins: Libkipi allows image applications to use a plugin architecture
kipi-plugins: for additional functionality.
kipi-plugins:
kipi-plugins:
kipi-plugins:
kipi-plugins:
kipi-plugins:
kipi-plugins:
kipi-plugins:
   
   After testing this package please stop back here and let us know how it works for you.