Please support VectorLinux!

Author Topic: ffmpeg and libmp3lame problem  (Read 654 times)

davidlondonuk

  • Member
  • *
  • Posts: 55
ffmpeg and libmp3lame problem
« on: November 12, 2010, 02:47:30 pm »
Hi,

I noticed that mplayer/mencoder has no problem with using mp3lame codec but ffmpeg doesn't seem to be compiled with mp3lame. Would I have to recompile or am I just missing something?

I am using the lastest svn version from gsb repo.

Thanks for any help.