VectorLinux
September 30, 2014, 04:08:50 pm *
Welcome, Guest. Please login or register.
Did you miss your activation email?

Login with username, password and session length
News: Visit our home page for VL info. To search the old message board go to http://vectorlinux.com/forum1. The first VL forum is temporarily offline until we can find a host for it. Thanks for your patience.
 
Now powered by KnowledgeDex.
   Home   Help Search Login Register  
Please support VectorLinux!
Pages: 1 2 [3]
  Print  
Author Topic: Newbie - Wireless Wont Hookup  (Read 6602 times)
Siggy
Member
*
Posts: 24


« Reply #30 on: December 19, 2010, 09:03:30 pm »

Also since all your help the VASM Control Panel now populates with all the icon, where before it did not. So using just the VASM (red screwdriver icon on task bar) found Network & Wireless which then shows the essid & passphrase all the questions you had asked.

So for some reason not all the VASM was loaded in the system.   I also learned a lot in reference to terminal commands.

Again I thank you for the assistance.

Sig
Logged
Siggy
Member
*
Posts: 24


« Reply #31 on: December 19, 2010, 09:05:01 pm »

Thanks for the help   Grin
Logged
bigpaws
Vectorian
****
Posts: 1850


« Reply #32 on: December 19, 2010, 09:05:54 pm »

You have it running?

Bigpaws
Logged
Siggy
Member
*
Posts: 24


« Reply #33 on: December 19, 2010, 09:11:07 pm »

Yes sir, it hooks up great.
Logged
Pages: 1 2 [3]
  Print  
 
Jump to:  

Powered by MySQL Powered by PHP Powered by SMF 1.1.19 | SMF © 2013, Simple Machines Valid XHTML 1.0! Valid CSS!