VectorLinux
July 28, 2014, 08:08:09 am *
Welcome, Guest. Please login or register.
Did you miss your activation email?

Login with username, password and session length
News: Visit our home page for VL info. To search the old message board go to http://vectorlinux.com/forum1. The first VL forum is temporarily offline until we can find a host for it. Thanks for your patience.
 
Now powered by KnowledgeDex.
   Home   Help Search Login Register  
Please support VectorLinux!
Pages: [1]
  Print  
Author Topic: How to disable login/logoff voice message in VL 6.0?  (Read 1305 times)
Sta1ker
Member
*
Posts: 8


« on: February 15, 2011, 01:49:19 pm »

Hi,

My actual question is in subject line - how to disable login/logoff voice message in VL 6.0?

Thank you.
Logged
nightflier
Administrator
Vectorian
*****
Posts: 4018



« Reply #1 on: February 15, 2011, 04:25:14 pm »

Assuming you are using VL Light; look in the folder ~/.icewm/sounds. Delete the wave files in that folder.
Logged
Sta1ker
Member
*
Posts: 8


« Reply #2 on: February 16, 2011, 10:38:23 am »

Hi,

That worked. Many thanks for your help.

Logged
Pages: [1]
  Print  
 
Jump to:  

Powered by MySQL Powered by PHP Powered by SMF 1.1.19 | SMF © 2013, Simple Machines Valid XHTML 1.0! Valid CSS!