Please support VectorLinux!

Author Topic: w_scan requires linux DVB API v5.3 or higher  (Read 959 times)

pinnerite

  • Member
  • *
  • Posts: 36
w_scan requires linux DVB API v5.3 or higher
« on: April 26, 2012, 01:27:08 pm »
I want to use w_scan to scan for new TV channels.
When I  try ./configure
I get the subject line above.
Where can I get the relevant library file (compatible with kernel 3.0.8)?