Please support VectorLinux!

Author Topic: Disable quiet splash  (Read 1121 times)

reses

  • Member
  • *
  • Posts: 1
Disable quiet splash
« on: May 22, 2012, 01:59:36 pm »
Hi, I'm new to vector linux, I like to see the boot messages on startup (Like Alt + F1), but i dont see the grub defaults, in other distros I changed the default GRUB_CMDLINE_LINUX_DEFAULT that had quiet splash, then rebuild the grub menu with update-grub, but the default /etc/default/grub, doesn't contains any line with that option, should I remove that lines from the grub menu file?  ???

Thanks