April 19, 2015, 07:15:48 am *
Welcome, Guest. Please login or register.
Did you miss your activation email?

Login with username, password and session length
News: Visit our home page for VL info. To search the old message board go to The first VL forum is temporarily offline until we can find a host for it. Thanks for your patience.
Now powered by KnowledgeDex.
   Home   Help Search Login Register  
Please support VectorLinux!
Pages: [1]
Author Topic: [solved] diction not working  (Read 669 times)
Posts: 531

« on: November 07, 2013, 07:08:32 am »

Hello.  I'm having problems getting diction to work.  I have version 1.11-i586-1vl70 installed.  I run the command and it just hangs.

ETA:  False alarm.  I think I just was entering the commands incorrectly.  It does work.
« Last Edit: November 07, 2013, 07:23:53 am by MarkGrieveson » Logged

I am using VL7.0 standard with XFCE
Pages: [1]
Jump to:  

Powered by MySQL Powered by PHP Powered by SMF 1.1.19 | SMF © 2013, Simple Machines Valid XHTML 1.0! Valid CSS!