Author Topic: libbsd-0.7.0 for 7.1  (Read 1621 times)

roarde

  • Vectorian
  • ****
  • Posts: 779
  • it's enough
libbsd-0.7.0 for 7.1
« on: March 08, 2015, 01:46:14 am »
15 new symbols since 0.6.0.
Just about anything from OpenBSD wants reallocarray() now.
Robert