Please support VectorLinux!

Author Topic: new mtools for 7.1  (Read 2233 times)

roarde

  • Vectorian
  • ****
  • Posts: 778
  • it's enough
new mtools for 7.1
« on: March 16, 2015, 06:54:59 pm »
 . . . because gparted isn't happy.

Mtools currently rides in on the package "floppy", along with fdutils.
Robert