Author Topic: Problem with kde4-meta.  (Read 1753 times)

Locator

  • Vectorian
  • ****
  • Posts: 821
Problem with kde4-meta.
« on: February 09, 2016, 01:37:49 pm »
I tried to install kde4-meta using Gslapt, and the following window popped up: