Please support VectorLinux!

Author Topic: php security upgrade  (Read 1483 times)

wigums

  • Guest
php security upgrade
« on: April 29, 2016, 05:52:49 pm »
php has been updated to 5.6.26 for both 7.1 and 7.2

 For more information, see:
    http://php.net/ChangeLog-5.php#5.6.21
    http://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2016-3074
« Last Edit: April 29, 2016, 05:55:54 pm by wigums »