Author Topic: imagemagick security update  (Read 1616 times)

wigums

  • Guest
imagemagick security update
« on: May 31, 2016, 12:35:45 pm »
imagemagick has been updated for 7.1 and 7.2
to 6.9.4-5
please note that for 7.2 the packages is now named ImageMagick
while7.1 is simply imagemagick

 For more information, see:
    http://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2016-5118