Please support VectorLinux!

Author Topic: libarchive security update  (Read 1543 times)

wigums

  • Guest
libarchive security update
« on: May 31, 2016, 01:39:49 pm »
libarchive has been updated to 3.2.0 for both
vector linux 7.1 and 7.2

For more information, see:
    http://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2016-1541