Please support VectorLinux!

Author Topic: Repository issue.  (Read 2536 times)

nightflier

  • Administrator
  • Vectorian
  • *****
  • Posts: 4072
Repository issue.
« on: May 17, 2007, 03:57:11 pm »
On my brand spanking new VL SOHO 5.8 Final install, when updating the sources, I get this error:
Code: [Select]
regex failed on [PACKAGE NAME:  nvidia-9631_2.6.20.7-i586.1vl58.tlz]
regex failed on [PACKAGE NAME:  nvidia-9755_2.6.20.7-i586.4vl58.tlz]

That means these packages need some attention, right?