VectorLinux

Please login or register.

Login with username, password and session length
Advanced search  

News:

Visit our home page for VL info. For support and documentation, visit the Vector Linux Knowledge Center or search the Knowledge Center and this Forum using the search box above.

Pages: 1 [2]

Author Topic: Flashplayer 9 won't install VL 5.8 Standard  (Read 7174 times)

dawnsboy

  • Vectorite
  • ***
  • Posts: 135
Re: Flashplayer 9 won't install VL 5.8 Standard
« Reply #15 on: June 29, 2008, 03:55:28 pm »

flashplayer.xpt is no longer included in the *tar.gz package in the latest updates of flashplayer 9.
Logged
Custom Mini-Itx - VL6.0 Light
Pages: 1 [2]