VectorLinux

Please login or register.

Login with username, password and session length
Advanced search  

News:

Visit our home page for VL info. For support and documentation, visit the Vector Linux Knowledge Center or search the Knowledge Center and this Forum using the search box above.

Author Topic: 071218 conky-1.4.9 (VL5.8)  (Read 777 times)

exeterdad

  • Moderator
  • Vectorian
  • *****
  • Posts: 2046
071218 conky-1.4.9 (VL5.8)
« on: December 18, 2007, 10:08:29 am »

DrGrov has packaged conky-1.4.9 for VL5.8

Package:
http://vectorlinux.osuosl.org/veclinux-5.8/testing/base-apps/conky-1.4.9-i586-1vl58.tlz
Sources:
http://vectorlinux.osuosl.org/veclinux-5.8/source/testing/base-apps/conky/
Quote
conky: Conky, a light-weight system monitor
conky: Built for VL 5.8 by DrGrov
Please let us know if this package is working for you, or not, in this thread.
« Last Edit: December 18, 2007, 11:52:43 am by exeterdad »
Logged