VectorLinux
November 24, 2014, 05:40:45 am *
Welcome, Guest. Please login or register.
Did you miss your activation email?

Login with username, password and session length
News: Visit our home page for VL info. To search the old message board go to http://vectorlinux.com/forum1. The first VL forum is temporarily offline until we can find a host for it. Thanks for your patience.
 
Now powered by KnowledgeDex.
   Home   Help Search Login Register  
Please support VectorLinux!
Pages: [1]
  Print  
Author Topic: aol tv  (Read 2282 times)
dannyupsolate
Member
*
Posts: 11



« on: March 24, 2008, 08:51:50 pm »

using vector 5.9 when i try to watch an episode of babylon 5 on aol tv all i get is the sound how have they messed things up
Logged
dannyupsolate
Member
*
Posts: 11



« Reply #1 on: March 26, 2008, 07:27:45 am »

can anyone reproduce this error http://video.aol.com/video/tv-babylon-5-in-the-beginning/1899658
Logged
nightflier
Administrator
Vectorian
*****
Posts: 4029



« Reply #2 on: March 26, 2008, 01:54:45 pm »

Yep, does not play at all on my VL5.8-SOHO  Angry
Logged
GrannyGeek
Packager
Vectorian
****
Posts: 2567


« Reply #3 on: March 26, 2008, 05:56:23 pm »

It's not playing in SeaMonkey under 5.9 Standard.
--GrannyGeek
Logged

Registered Linux User #397786

Happily running VL 7 Gold on  a Sempron LE-1300 desktop (2.3 GHz), 4 G RAM,  GeForce 6150 SE onboard graphics and on an HP Pavilion dv7 i7, 6 gigs, Intel 2nd Generation Integrated Graphics Controller
dannyupsolate
Member
*
Posts: 11



« Reply #4 on: March 31, 2008, 03:40:51 pm »

thanks was afraid i was making a dumb mistake
Logged
Pages: [1]
  Print  
 
Jump to:  

Powered by MySQL Powered by PHP Powered by SMF 1.1.19 | SMF © 2013, Simple Machines Valid XHTML 1.0! Valid CSS!