Please support VectorLinux!

Author Topic: Request for postfix  (Read 1115 times)

jamie

  • Member
  • *
  • Posts: 6
Request for postfix
« on: May 23, 2008, 01:21:03 am »
I've just moved over to VL, 5.9 deluxe, and was surprised that postfix was not part of the packages available.

It would great if you could add this one.

Jamie

exeterdad

  • Packager
  • Vectorian
  • ****
  • Posts: 2046
Re: Request for postfix
« Reply #1 on: May 23, 2008, 09:05:43 am »
I'll take this one if no one has claimed it yet.

exeterdad

  • Packager
  • Vectorian
  • ****
  • Posts: 2046
Re: Request for postfix
« Reply #2 on: May 23, 2008, 02:02:07 pm »
http://www.vectorlinux.com/forum2/index.php?topic=6372.msg43699#msg43699

It's ready for you.  But please return the favor and let us/me know how it's working for you.  I don't have a clue how to run it.  Nor am I crazy about installing if I don't need it. 

Thanks,
Lee