Please support VectorLinux!

Author Topic: Flashplayer 9 won't install VL 5.8 Standard  (Read 7112 times)

dawnsboy

  • Vectorite
  • ***
  • Posts: 135
Re: Flashplayer 9 won't install VL 5.8 Standard
« Reply #15 on: June 29, 2008, 02:55:28 pm »
flashplayer.xpt is no longer included in the *tar.gz package in the latest updates of flashplayer 9.
Custom Mini-Itx - VL6.0 Light