VectorLinux
October 21, 2014, 06:51:53 am *
Welcome, Guest. Please login or register.
Did you miss your activation email?

Login with username, password and session length
News: Visit our home page for VL info. To search the old message board go to http://vectorlinux.com/forum1. The first VL forum is temporarily offline until we can find a host for it. Thanks for your patience.
 
Now powered by KnowledgeDex.
   Home   Help Search Login Register  
Please support VectorLinux!
Pages: [1]
  Print  
Author Topic: SOLVED:disorder in alignment  (Read 1243 times)
ghartl1
Vectorite
***
Posts: 379


« on: September 20, 2008, 02:28:10 pm »

hi

i use soho 5.9 with kde

there is some odd experience....in konqueror i have some misalignment in the icons.

see below..i have never experienced such thing before

http://img254.imageshack.us/img254/2549/testjw8.png


does someone experienced the same behavior? the disorder is in most directories with many files
i cant detect some pattern...i did some refresh..but to no avail..filesystemchecks too..nothing out of the ordinary

as you can see some lines are correct displayed..some not. the filesizes are roughly the same..

is there a switch in settings to fix this?

any hints are welcome

greets günter
« Last Edit: September 26, 2008, 03:13:28 pm by ghartl1 » Logged
ghartl1
Vectorite
***
Posts: 379


« Reply #1 on: September 26, 2008, 03:13:06 pm »

okay..solved

my external disk (usb) had a corrupt fat32 filesystem..all the subdirectories were disordered too..

after fixing the issue all the alignment is now okay

thanks anyway for your time

greets günter
Logged
Pages: [1]
  Print  
 
Jump to:  

Powered by MySQL Powered by PHP Powered by SMF 1.1.19 | SMF © 2013, Simple Machines Valid XHTML 1.0! Valid CSS!