Please support VectorLinux!

Author Topic: 090422 vburn-0.7.1 [VL6.0]  (Read 736 times)

toothandnail

  • Moderator
  • Vectorian
  • *****
  • Posts: 2527
090422 vburn-0.7.1 [VL6.0]
« on: April 22, 2009, 02:48:42 am »
nightflier has built vburn for VL 6.0. 

Package: vburn-0.7.1-noarch-1vl60.tlz
MD5: f2fa079695e653b0677ebee07d47aff2
Package Size: 46 K
Installed Size: 100 K

Sources: n/a

Code: [Select]
vburn: vburn 0.7.1 - simple front end for cdrdao and mkisofs
vburn:
vburn: For quick command line operations, use the script tburn.
vburn:
vburn:
vburn:
vburn:
vburn:
vburn:
vburn: Written for Vector Linux 6.0 by Nightflier
vburn: Released under GPL v. 2

After testing this package please stop back here and let us know how it works for you.

Joe1962

  • Administrator
  • Vectorian
  • *****
  • Posts: 2499
    • Joe1962's Website
Re: 090422 vburn-0.7.1 [VL6.0]
« Reply #1 on: April 24, 2009, 08:39:47 am »
I get this dep error on 6.0 Standard:
vburn: Depends: mkisofs >= 2.01
O'Neill (RE the Asgard): "Usually they ask nicely before they ignore us and do what they damn well please."
http://joe1962.bigbox.info
Running: VL 7 Std 64 + self-cooked XFCE-4.10

nightflier

  • Administrator
  • Vectorian
  • *****
  • Posts: 4072
Re: 090422 vburn-0.7.1 [VL6.0]
« Reply #2 on: April 24, 2009, 10:34:07 am »
Duh! Of course, there is no actual package called mkisofs listed in Std. Will fix that. Thank you for testing.