VectorLinux
December 20, 2014, 04:32:46 am *
Welcome, Guest. Please login or register.
Did you miss your activation email?

Login with username, password and session length
News: Visit our home page for VL info. To search the old message board go to http://vectorlinux.com/forum1. The first VL forum is temporarily offline until we can find a host for it. Thanks for your patience.
 
Now powered by KnowledgeDex.
   Home   Help Search Login Register  
Please support VectorLinux!
Pages: [1]
  Print  
Author Topic: VASMCC dont open! (Solved)  (Read 868 times)
Codo
Member
*
Posts: 50



« on: April 25, 2009, 06:23:17 pm »

Hi, guys...
I had to installer the  Live CD - VL 5.9 Live Edition on the computer of my sister... but now when I tried to open vasmCC i give this message:

Command '/usr/bin/vasmCC' not found.  Undecided

thanks for all advise!! Wink

Sandra
« Last Edit: April 28, 2009, 05:42:39 am by Codo » Logged

There are many things that I must  do before I die. But I'm Brazilian and I never give up.
Vector Standard 6.0 - Xfce
M0E-lnx
Administrator
Vectorian
*****
Posts: 3195



« Reply #1 on: April 26, 2009, 07:42:08 am »

Open gslapt and search for vasmcc. Then re-install the package
Logged

Codo
Member
*
Posts: 50



« Reply #2 on: April 27, 2009, 11:19:13 am »

Open gslapt and search for vasmcc. Then re-install the package

Ok, it's worked!
thanks!

Sandra
Logged

There are many things that I must  do before I die. But I'm Brazilian and I never give up.
Vector Standard 6.0 - Xfce
Pages: [1]
  Print  
 
Jump to:  

Powered by MySQL Powered by PHP Powered by SMF 1.1.19 | SMF © 2013, Simple Machines Valid XHTML 1.0! Valid CSS!